hormigas.org

- WWW.LAMARABUNTA.ORG -


Foro base de una Comunidad de Aficionados a las Hormigas
Índice general
AIM
GaleriaFOTOS   Seccin de Archivos y VideosVIDEOS  Registro de avistamientos de aladosALADOS WIKIWIKI   BHMEBHME  La web de ozoWWW
Fecha actual Mar Nov 19, 2019 8:07 pm

Enlace a tienda Anthouse.es

Todos los horarios son UTC + 1 hora




Nuevo tema Responder al tema  [ 5 mensajes ] 
Autor Mensaje
 NotaPublicado: Dom Mar 03, 2013 2:39 pm  Asunto: mi colonia se muere
 
Desconectado
Larva

Registrado: Vie Jun 01, 2012 11:27 pm
Mensajes: 76
Ubicación: Bilbao
hace un tiempo compre un termitero y como se lleno de cosas negras adentro, lo limpie. Pero curiosamente después de la limpieza, ha empezado a haber grandes cantidades de bajas en la colonia! no le veo explicación porque no use alcohol ni jabon, solamente agua de la llave para limpiar todo. Además, tienen algodon (limpio y humedo). Por que está pasando esto???


Arriba
 Perfil Email  
 
 NotaPublicado: Dom Mar 03, 2013 3:01 pm  Asunto: mi colonia se muere
 
Desconectado
Manazas
Avatar de Usuario

Registrado: Vie Ago 19, 2011 2:48 pm
Mensajes: 1421
Ubicación: Benidorm
No soy experto pero se me ocurre que pudiera ser a causa de la composición del agua ya que la que se distribuye normalmente a las casas suele tener exceso de cloro que los usuarios apenas aprecian pero que puede ser fatal para los animales que se nutren de agua de lluvia fundamentalmente.
De todas formas te recomendaría que consultes directamente con el proveedor.

_________________
Atentos saludos
Miguel Alberto
Mi web y también mi blog

Lo primero que hay que hacer es leer las normas del foro y las FAQ's ya que son de gran ayuda

Y tener paciencia, mucha paciencia, que en la naturaleza todo proceso lleva su tiempo, independientemente de la voluntad del que lo observa.


Arriba
 Perfil Email WWW  
 
 NotaPublicado: Dom Mar 03, 2013 3:03 pm  Asunto: mi colonia se muere
 
Desconectado
Larva

Registrado: Vie Jun 01, 2012 11:27 pm
Mensajes: 76
Ubicación: Bilbao
pero es curioso porque anteriormente a la limpieza, usaba la misma agua pero no morian. Se lo estaba atribuyendo a mi limpieza (las bajas), pero no veo que hice mal. No use ninguna sustancia que no sea agua.


Arriba
 Perfil Email  
 
 NotaPublicado: Dom Mar 03, 2013 5:48 pm  Asunto: mi colonia se muere
 
Desconectado
Reina
Avatar de Usuario

Registrado: Vie Oct 12, 2012 1:30 pm
Mensajes: 375
Ubicación: Mairena del Aljarafe, Sevilla
Pero Mxlt!! Yo creo recordar que te dije que limpiaras solo con el bastoncillo, no con agua!!

Pufff, pues no se, espero no ser el culpable de esto...

_________________
Mi primer diario (Messor barbarus) // Comentarios

Hormiguero tipo "Ferdi"


Arriba
 Perfil Email  
 
 NotaPublicado: Dom Mar 03, 2013 6:05 pm  Asunto: mi colonia se muere
 
Desconectado
Larva

Registrado: Vie Jun 01, 2012 11:27 pm
Mensajes: 76
Ubicación: Bilbao
ellas no tocaron el agua....las separe, lo limpie y lo regrese.


Arriba
 Perfil Email  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 5 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Saltar a:  
Powered by phpBB